typo in npm install phantomjs-prebuilt command #19

Closed
bengitscode opened this Issue Jan 4, 2017 · 0 comments

Comments

Projects
None yet
1 participant
@bengitscode
Contributor

bengitscode commented Jan 4, 2017

If you have not installed phantomjs, you will need to install it globally:
- `npm install --global phantomjs-prebuil`
+ `npm install --global phantomjs-prebuilt`

tvlangley added a commit that referenced this issue Aug 8, 2017

Fixes typo in phantomjs installation instruction
Changes `npm install --global phantomjs-prebuil` to
`npm install --global phantomjs-prebuilt`
close #19
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment