381 contributions in the last year

Apr May Jun Jul Aug Sep Oct Nov Dec Jan Feb Mar Apr Mon Wed Fri

Contribution activity

April 2019

Created an issue in ga-wdi-boston/installfest that received 1 comment

Downgrade `linter-rubocop` to 2.2.3

2.2.4 is broken on Ubuntu -- just fails silently. Confirmed that downgrading fixes it. if which apm; then apm install aligner aligner-scss aligner-…

1 comment

Seeing something unexpected? Take a look at the GitHub profile guide.